Upgrading Jitsi Version Got Error

Hi guys.
Since chrome is stopping for WebRTC’s Plan B SDP semantics, my jitsi version is 5963 and have lot of bugs, I decided to upgrade into latest 7287 but I got several error after upgrading, like cannot join on conference with >= 3 users (cannot hear each other, screen sharing, etc). Do you any suggestion to solved my problem?
I saw this error on JVB

What do you see in your browser’s js console when you try to run a 3-party meeting?