[SOLVED] How to enable insecure room name warning in selft-control Jitsi Meet Server

Hello! I wanted to ask, maybe someone can help? When i’m writing the unsafe room name my server doesnt show that the name is insecure. I want to enable this feature (text) just like in meet.jit.si
image
Please where i can enable it in server files?

In your config.js file:

enableInsecureRoomNameWarning: true,

Thank you very much!!!