[sip-comm] V4L?


#1

Hello,

I'm having trouble compiling sip-communicator under linux. Apparently I need some v4l libraries, but I haven't found the right ones.

Where are the necessary v4l java classes available?

Thanks!

-Cameron

···

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@sip-communicator.dev.java.net
For additional commands, e-mail: users-help@sip-communicator.dev.java.net