[sip-comm] java version


#1

Hi,
what is the minimum version of java to run sip communicator?
Is 1.4.2 enough?

Thx
Zdenek

···

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@sip-communicator.dev.java.net
For additional commands, e-mail: users-help@sip-communicator.dev.java.net