[sip-comm] FC rpm on Centos 5 -- where to get alsa-oss rpm?


#1

I tried to install the FC rpm on Centos 5. Had a missing dependency of alsa-oss.

After much digging, I found:

http://rpm.pbone.net/index.php3/stat/4/idpl/6370415/com/alsa-oss-1.0.14-3.el5.ccrma.i386.rpm.html

and also alsa-oss-libs. sip-communicator is now installed, but I hope this is what I need....

···

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@sip-communicator.dev.java.net
For additional commands, e-mail: users-help@sip-communicator.dev.java.net