[sip-comm] debugging: nist-sip-1.2 library source code for sip-communicator


#1

- Can I simply get the newest version of nist-sip-1.2, nist-sdp-1.2, Jain-Sip-Api-1.1, compile them, producing JAR files, and place them in my Sip-Communicator lib/ folder? Is there any kind of incompatibility with these newest libraries and Sip-Communicator?

Well ... the best way to find out would be try :slight_smile:

Emil

路路路

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@sip-communicator.dev.java.net
For additional commands, e-mail: users-help@sip-communicator.dev.java.net