Npm WARN Wouldn't install lib-jitsi-meet as a dependency of itself, but being forced

use npm install lib-jitsi-meet --force && make