New security advisory: JSA-2022-0001 (low)

We have just published JSA-2022-0001, a low severity security advisory.

This advisory affects both Jitsi Meet and lib-jitsi meet.

Both issues mentioned in the advisory have already been fixed in the last stable release.

3 Likes