Network request packages.matrix

This error occurred when I NPM install & & make dev. I have encountered D