Mute Everyone

Goodmorning everyone!
I finally managed to build my server and install Jitsi Meet. However, I noticed that there is no “Mute everyone” option. Can you tell me why?
Thanks for support.

Are you using latest from unstable?

no, i use the last stable

We have that in latest unstable.

ok, i try