List Working Versions between JVB and jicofo

Hi,

is there a List in which the compatibility between the component versions are discribed ?

For now I have no chance at which point we have to update our Videobridges or the Jicofo instances of our Clusters.

Thanks


The versions that are released to stable, doesn’t that serve your needs?