[jitsi-users] What version of nodejs/npm do you use to build lib-jitsi-meet?


#1

I've tried multiple different versions of nodejs to build lib-jitsi-meet but "npm install" always seems to throw errors.

I'm curious what version of nodejs do Jitsi support?