[jitsi-users] Secure Domain Error


#1

Hi there,
I'm trying to set up secure domain as the configurations shown in
https://github.com/jitsi/jicofo make cough I get the box where it says it
is waiting for the host and click where it says I am the host and does
nothing is like if the button does not work.

Thank you for your help

PD, sorry for my bad English

···

--
carlos andres arias fonseca


#2

Hi,

Hi there,
I'm trying to set up secure domain as the configurations shown in

https://github.com/jitsi/jicofo make cough I get the box where it says it
is waiting for the host and click where it says I am the host and does
nothing is like if the button does not work.

It currently broken for me too, but i'm working on it and will send some
patches today for review

···

Le 11 févr. 2016 00:17, "carlos andres arias fonseca" < ariasfonseca@gmail.com> a écrit :

Thank you for your help

PD, sorry for my bad English

--
carlos andres arias fonseca


#3

Thank you for your prompt response Etienne, I am aware of your help then,
to update to version 829 and today still does not work :frowning:

Thank you.

···

2016-02-11 1:59 GMT-05:00 Etienne Champetier <champetier.etienne@gmail.com>:

Hi,

Le 11 févr. 2016 00:17, "carlos andres arias fonseca" < > ariasfonseca@gmail.com> a écrit :
>
> Hi there,
> I'm trying to set up secure domain as the configurations shown in
https://github.com/jitsi/jicofo make cough I get the box where it says it
is waiting for the host and click where it says I am the host and does
nothing is like if the button does not work.

It currently broken for me too, but i'm working on it and will send some
patches today for review

>
> Thank you for your help
>
> PD, sorry for my bad English
>
> --
> carlos andres arias fonseca
>

_______________________________________________
users mailing list
users@jitsi.org
Unsubscribe instructions and other list options:
http://lists.jitsi.org/mailman/listinfo/users

--
carlos andres arias fonseca