[jitsi-users] Q: Jitsi : how to get rid of the popups


#1

Hi,

the usual messages, that someone is sending a messages minifies other
fullscreen windows on LINUX.
The one at the right bottom corner and a chatwindow.

Anyway to get rid of that behavior ?

Marius


#2

Have a look at Tools/Options/Events.

Ingo

Freundliche Grüsse,
Ingo Bauersachs

-- sent from my mobile

···

On 25.06.2015, at 01:50, Marius <jitsi@benderirc.de> wrote:

Hi,

the usual messages, that someone is sending a messages minifies other
fullscreen windows on LINUX.
The one at the right bottom corner and a chatwindow.

Anyway to get rid of that behavior ?

Marius

_______________________________________________
users mailing list
users@jitsi.org
Unsubscribe instructions and other list options:
http://lists.jitsi.org/mailman/listinfo/users


#3

It's not about turning off the popups. I want it, but it shall not
interfere with other programms haveing fullscreen windows.

I.e. a game running.

Marius

···

Am 25.06.2015 um 02:20 schrieb Ingo Bauersachs:

Have a look at Tools/Options/Events.

On 25.06.2015, at 01:50, Marius <jitsi@benderirc.de> wrote:

Hi,

the usual messages, that someone is sending a messages minifies other
fullscreen windows on LINUX.
The one at the right bottom corner and a chatwindow.

Anyway to get rid of that behavior ?

Marius