[jitsi-users] Prosody vulnerability 0.9.0 - 0.9.8


#1

If your using Prosody on Debian 7.9 + 8.2 or Fedora 22 / 23 update your installations now.

Please update at least to 0.9.9-1 .

Marius