[jitsi-users] Please update the bundled jre


#1

The jre which is bundled with jitsy nightly build is version 7 update 7,
current is 7 update 13. As each update closes huge security threads please
update the packeged jre Version.

Regards
Carsten