[jitsi-users] Latest 2016-12-23 Release


#1

Is the latest release breaking nginx for anyone else?

I've been installing Jitsi = 2.9.5524-1 and grabbing the latest
jitsi-meet from nightly (currently 1.0.-1595) which seems to cause nginx
to fail. If I specify the previous release from 2016-12-20, everything
will work as it once did.

Thanks!


#2

Hi,

What is the problem? Can you share some logs? This is not expected,
upgrades should work with latest version.

Regards
damencho

ยทยทยท

On Dec 28, 2016 4:20 PM, "Ryan" <iveymr@gmail.com> wrote:

Is the latest release breaking nginx for anyone else?

I've been installing Jitsi = 2.9.5524-1 and grabbing the latest
jitsi-meet from nightly (currently 1.0.-1595) which seems to cause nginx
to fail. If I specify the previous release from 2016-12-20, everything
will work as it once did.

Thanks!

_______________________________________________
users mailing list
users@jitsi.org
Unsubscribe instructions and other list options:
http://lists.jitsi.org/mailman/listinfo/users