[jitsi-users] jitsi-meet debian package: missing jitsi-meet-prosody


#1

Yeah tha’s clear trunk version is a requirement. My question was latest build of trunk and its features are requirement too?

Cheers - JackP