[jitsi-users] jitsi-2.4.4997.jar [: amd64: bad number, SIP Communicator is already running


#1

Installed
jitsi-2.4.4997.jar
openjdk8-8.11.12
FreeBSD 10.0-RELEASE-p17

/usr/local/jitsi% ./run.sh
[: amd64: bad number
SIP Communicator is already running and will handle your parameters (if
any).
Launch with the --multiple param to override this behaviour.

Jitsi does not start.

How to resolve that?