Jitsi-meet-tokens doesn't work with unstable build

When prosody 0.11 is installed first and then the unstable version of jitsi-meet ; if we want to enable JWT, installing jitsi-meet-tokens doesn’t help… It doesn’t overwrite anywhere in prosody config

Can anyone confirm this behaviour and advise about the solution??

You can check here what it does on install, maybe there is a bug: https://github.com/jitsi/jitsi-meet/blob/master/debian/jitsi-meet-tokens.postinst