Jitsi Meet Frame issue

Configure Jitsi Meet’s own hosting server to use the API.
When using the screen sharing function, if the video is played, the quality is very low and the video is cut off.
Is there a setting value for the frame used for the video when sharing the screen with the normal video frame?
Changing desktopSharingFrameRate: {min:30, max:60} in config.js has no effect.
How can I fix it?

Set “capScreenshareBitrate” to 1 in config.js:

testing: {
  p2pTestMode: false,
  capScreenshareBitrate: 1

Is the default 1?

capScreenshareBitrate : 1을 수정하면 API가 작동하지 않습니다.

If you modify capScreenshareBitrate: 1, the API does not work.

Don’t forget to add comma (,) at the end of the p2pTestMode line.
There is no comma here by default

If there are more than two participants, they are cut off equally.
Are there any other settings related to the frame?