[jitsi-dev] Version of RPM packages is wrong in 2.1 stream


#1

Hi,

   just to let you know that version of RPM packages is wrong in 2.1
stream. RPMs indicate version 2.0 and should be 2.1

    Regards,

           Adelino.


#2

Hi,

will be fixed in the next build.
Thanks for the report!

Regards
damencho

···

On Wed, Mar 6, 2013 at 12:01 PM, Adelino Rocha <aderocha1a@gmail.com> wrote:

    Hi,

   just to let you know that version of RPM packages is wrong in 2.1 stream.
RPMs indicate version 2.0 and should be 2.1

    Regards,

           Adelino.