[jitsi-dev] {User} is typing a message


#1

Is it possible to turn off the notification for when a user is typing a
message?

Tools -> Options -> General -> Message -> uncheck "Tell others when we are
writing to them"

We use a Freeswitch server with Jitsi and sometimes we get corruption
within the messages sent between users and we would like to be able to
turn off the "user is typing a message" notification as not sure if this
is causing Freeswitch to corrupt the message as it does not know what to
do with this notification.

Thanks
Damian

Ingo