[jitsi-dev] Upgrade videobridge and jicofo to support influx db 0.9.4.


#1

Hi!

Our team has been looking at upgrading the support for videobridge and
jicofo to a more up to date version of influxdb (Most likely 0.9.4). Would
there be any interest in a PR for this from your team?

Thanks!


#2

Yes, that would be a welcome contribution.

Regards,
Boris

ยทยทยท

On 10/11/15 12:16, Robert Smallwood wrote:

Hi!

Our team has been looking at upgrading the support for videobridge and
jicofo to a more up to date version of influxdb (Most likely 0.9.4).
Would there be any interest in a PR for this from your team?