[jitsi-dev] Unable to locate package jigasi


#1

Hi Jitsi developers.

Trying to install jigasi and have this error

apt-get -y install jigasi
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Unable to locate package jigasi

Can you help with installation please?

Thanks.

···

--
С уважением,
Юрий Лапытько
+375 (29) 9350117
admin@medicine-prof.com


#2

Hi,

The package is in unstable repo
(https://jitsi.org/Main/InstallJitsiMeetDebianNightlyRepository). Add
it and then update and install jigasi.

Regards
damencho

···

On Thu, May 4, 2017 at 8:25 AM, Юрий Лапытько <admin@medicine-prof.com> wrote:

Hi Jitsi developers.

Trying to install jigasi and have this error

apt-get -y install jigasi
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Unable to locate package jigasi

Can you help with installation please?

Thanks.

--
С уважением,
Юрий Лапытько
+375 (29) 9350117
admin@medicine-prof.com

_______________________________________________
dev mailing list
dev@jitsi.org
Unsubscribe instructions and other list options:
http://lists.jitsi.org/mailman/listinfo/dev