[jitsi-dev] The exception


#1

hello,
        When I run the command jitsi,the exception happened.Please see the picture.My OS is centos6.4,and the jitsi version is 2.4.

944431343@qq.com


#2

hello,
        When I run the command jitsi,the exception happened.Please see the
picture.My OS is centos6.4,and the jitsi version is 2.4.

You should install libxss (X11 Screen Saver extension library).

Ingo