[jitsi-dev] prosody and open fire use the same 5222 port


#1

Hi,

i try to run openfire but the problem is prosody has used 5222 port
how to deal with the problem?

Thanks.


#2

Stop the prosody or change the port

ยทยทยท

On Mon, Mar 16, 2015 at 9:55 PM, <admin@medicine-prof.com> wrote:

Hi,

i try to run openfire but the problem is prosody has used 5222 port
how to deal with the problem?

Thanks.

_______________________________________________
dev mailing list
dev@jitsi.org
Unsubscribe instructions and other list options:
http://lists.jitsi.org/mailman/listinfo/dev

--
Yasen Pramatarov
sysadmin, https://jitsi.org