[jitsi-dev] [libjitsi] Libjitsi Doesn't Support Jdk8 (#23)


#1

Libjitsi Doesn't Support Jdk8

···

---
Reply to this email directly or view it on GitHub:
https://github.com/jitsi/libjitsi/issues/23


#2

Please use the dev@jitsi.org mailing list (where there's already an ongoing discussion about this).

···

---
Reply to this email directly or view it on GitHub:
https://github.com/jitsi/libjitsi/issues/23#issuecomment-63780037


#3

Closed #23.

···

---
Reply to this email directly or view it on GitHub:
https://github.com/jitsi/libjitsi/issues/23#event-196029667


#4

I'm unable to find the thread on the mailing list. I have subscribed. What
is the story with jdk8?

···

On Thu, Nov 20, 2014 at 1:16 AM, bgrozev <notifications@github.com> wrote:

Closed #23 <https://github.com/jitsi/libjitsi/issues/23>.


Reply to this email directly or view it on GitHub
<https://github.com/jitsi/libjitsi/issues/23#event-196029667>.

---
Reply to this email directly or view it on GitHub:
https://github.com/jitsi/libjitsi/issues/23#issuecomment-63788540


#5

http://lists.jitsi.org/pipermail/dev/
Specifically: http://lists.jitsi.org/pipermail/dev/2014-November/022606.html

···

---
Reply to this email directly or view it on GitHub:
https://github.com/jitsi/libjitsi/issues/23#issuecomment-63789098