[jitsi-dev] libjitsi g.729 support for latest android build


#1

Hi all,

I need to build android version of jitsi with g.729 support.
I read that I need to recompile the correct libjitsi for my build (master
21 Feb) the latest at the moment.
I need suggestion in order to find a right source code for this build or a
pre-compiles one with g.729 support.

Thanks in advance.
Best regards Roco.