[jitsi-dev] libbcpkix-java required?


#1

I notice libbcpkix-java is in the list of build dependencies for Jitsi
on Debian

It is not available in Debian wheezy (stable) but it is available in
newer versions

Is it an essential dependency or can we build a package for wheezy users
without libbcpkix-java somehow?