[jitsi-dev] [jitsi] Updates BouncyCastle to v1.51. Fixes issues with certain DTLS cipher suites. Supports DTLS v1.2. (46ed2c5)


#1

There is also 2 references to 1.50 in the Debian packaging Ant scripts.
I will supply a pull request shortly.

···

---
Reply to this email directly or view it on GitHub:
https://github.com/jitsi/jitsi/commit/46ed2c58c38b2876404f790d5dd96c108289aa0b#commitcomment-7243776