[jitsi-dev] jitsi_2.4.4997-1_amd64.changes ACCEPTED into unstable


#1

Accepted:

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 1.8
Source: jitsi
Binary: jitsi libjitsi-jni
Architecture: source all amd64
Version: 2.4.4997-1
Distribution: unstable
Urgency: low
Maintainer: Jitsi Team <dev@jitsi.org>
Changed-By: Damian Minkov <damencho@jitsi.org>
Description:
jitsi - VoIP and Instant Messaging client
libjitsi-jni - Jitsi JNI library
Closes: 733889
Changes:
jitsi (2.4.4997-1) unstable; urgency=low
.
   * Updates upstream.
   * Fixes printing version. (Closes: #733889)
Checksums-Sha1:
6bcff749752a0589a0f734f563546444f744cb0e 2741 jitsi_2.4.4997-1.dsc
9f6e39e0e583d1274dca34c9dd67b9a300e4d198 29409204 jitsi_2.4.4997.orig.tar.gz
1948bfeca147373d3172184dfb8ac87414788dba 22932 jitsi_2.4.4997-1.debian.tar.xz
89378f67b8972ebae36eeafee57813b54f5b9d44 11410800 jitsi_2.4.4997-1_all.deb
0340c12b35a3d8a7717e75e017b49b7d95732599 106730 libjitsi-jni_2.4.4997-1_amd64.deb
Checksums-Sha256:
8bf84b50162adba260a1d84c57c0dbeb967bf996c83dc31fa6952a2b211b383d 2741 jitsi_2.4.4997-1.dsc
f6c7c57b8dfb9447ede859c01f177f256063bed6e7853261d84837191745f526 29409204 jitsi_2.4.4997.orig.tar.gz
b4f5885421bba7c3533c48543da023ca4d42ca19da342db1c5c7ff030aca794d 22932 jitsi_2.4.4997-1.debian.tar.xz
599b0a405bd5eeb05a935a844689dc817d21b43c7fac301b7878d87e7691dee5 11410800 jitsi_2.4.4997-1_all.deb
ad79e187f0ec58500a63f1480bb932f9ad889907ead4c8f3e1fe75c4ee50b024 106730 libjitsi-jni_2.4.4997-1_amd64.deb
Files:
eacf1be33904ebea8d4ce27722339067 2741 net optional jitsi_2.4.4997-1.dsc
bfe271aaa3985b8803afec4f174ab2b1 29409204 net optional jitsi_2.4.4997.orig.tar.gz
badb97b9841f918b8a9485b5ef0469cd 22932 net optional jitsi_2.4.4997-1.debian.tar.xz
cd93d51b4d931ab7ac0e1061d539cdd8 11410800 net optional jitsi_2.4.4997-1_all.deb
71c826e4682ca33b172723afb564e6ef 106730 libs optional libjitsi-jni_2.4.4997-1_amd64.deb

Thank you for your contribution to Debian.

···

Date: Wed, 15 Jan 2014 17:03:00 -0500