[jitsi-dev] jitsi 1.1 and 1.0 issues


#1

Good Afternoon,

I really like the new features in Jitsi 1.0 and 1.1, like the merge
feature. But for some reason jitsi 1.0 and 1.1 arent connection using sip
on Red hat Linux 5. Older version of jitsi work but I get Incoming call
using jitsi 1.0 and 1.1. The errors are attached below. Thanks. Please let
me know if you need any other information to get this resolved. Thanks.

Leo

jitsi-1.1 errors (18.5 KB)