[jitsi-dev] Java Update


#1

Hey Damencho/Lyubo

Could one of you please update the embedded JRE to 1.8.31?

Thanks,
Ingo