[jitsi-dev] deb package jitsi-meet-tokens uninstallable


#1

Hello,

I cannot install jitsi-meet-tokens in debian stretch. This packpages
depends on prosody-trunk (>= 1nightly607), but there is no such package
in debian.

···

--
С уважением, Федор Ходьков


#2

Hi,

You can use prosody's package repo:
https://prosody.im/download/package_repository

Regards
damencho

···

On Wed, Dec 28, 2016 at 1:57 PM, Fedor Khod'kov <fkhodkov@gmail.com> wrote:

Hello,

I cannot install jitsi-meet-tokens in debian stretch. This packpages
depends on prosody-trunk (>= 1nightly607), but there is no such package
in debian.
--
С уважением, Федор Ходьков

_______________________________________________
dev mailing list
dev@jitsi.org
Unsubscribe instructions and other list options:
http://lists.jitsi.org/mailman/listinfo/dev