Jitsi 2.11.5611-1 can not be installed on buster/sid


#1

package depends on libavcodec57 | libavcodec-extra57 | libavcodec-ffmpeg56 | libavcodec-ffmpeg-extra56
but ffmpeg[0] version on buster/sid has libavcodec58

[0] https://packages.debian.org/source/sid/ffmpeg