Jicofo build

Hi,

I’m trying to upgrade Jitsi to jitsi-meet_4101. I encountered small problems during the Jicofo build.


In pom.xml file there is a dependency for jvb pointing to a jvb 2.0.
${project.groupId}
jitsi-videobridge
2.0-45-g2cce9de

I wanted to use stable version jitsi-meet_4101 for all components.
Which version of Jvb should I use?

Thanks,