How to enable muc_max_occupants while installing jitsi via docker

Hi, Is there a way to enable muc_max_occupants when we install jitsi via docker-compose? Please help.