How to disable IPV6

How to disable IPv6 support in jitsi based on docker?

Usage in .env
# ENABLE_IPV6=1

Does not help.
web / config.js
after each launch of the docker, it changes again to:

config.useIPv6 = true;

Is there any parameter that successfully placed in .env will disable IPv6 support?

Up to version 4857 works fine. From the next release where ipv6 support was added, we have a problem.

I was based on the information contained here:

Running such Jitsi ends with an error:

nginx: [emerg] socket () [::]: 80 failed (97: Address family not supported by protocol)

Adding a line in
/etc/jitsi/videobridge/sip-communicator.properties
org.ice4j.ipv6.DISABLED = true

does not help. After restarting the docker, the variable is removed.

Set ENABLE_IPV6=0, commenting out will just make it use the default, which is to enable it.