How to disable breakout room feature from client (using jitsi-meet)?

After upgrading to the latest version of JitsiMeet, the breakout-room feature has shown up on both Desktop and Mobile.

I’m using 8x8.vc as backend.
JitsiMeet docs seem a bit out of date with featureflags.

It’s not obvious how to disable breakout rooms.

Thanks for the quick reply. Is that config accessible via the 6.2.2 Native SDKs using something like …

You can use the setConfigOverride function to override specific config values.