How do I disable the logs when using JitsiMeetExternalAPI?

Everything works correctly. I included the script and then create the object JitsiMeetExternalAPI, but how do I disable the logs?

1 Like