How can I update jitsi and others dependencies?

Hi everyone !

How can I update all jitsi packages without override configuration? When I run sudo apt upgrade, bash tells me that it will keep actual packages for jitsi (-prosody, -meet, -videobridge,…)

I want to upgrade because I installed it 1 month ago and I have some problems.

Thank you