FATAL -> Failed to fork. : new unstable install

On GCP, new Buster VM. Installed jitsi-meet unstable, which went fine.

/usr/share/jitsi-meet/scripts/install-letsencrypt-cert.sh


This script will:

Any help appreciated.

Rebboted. Tried again. It worked.