External API not enabled


#1

I’ve installed jitsi-meet and can use the web interface successfully. When I try to use the Jitsi Meet Windows client and specify my full server address of https://jitsimeet.everleagues.com the app returns Invalid Server URL or external API not enabled.

Where do I enable this feature in the config?

Thanks.