"Everyone follows me" is a "setting"?

Can it be set as default in a config file? Can’t find the config file equivalent.

1 Like

A quick search in source code suggests it should be “followMe: true,”. Can you test and confirm this ?

Currently you can’t cause this is a moderator privilege and he has to enable it explicitly.
But if you host your own instance you can do some hacks here …

1 Like

Can you please give some direction on which file(s) I need to edit to make this work? I can’t find the files mentioned here: https://github.com/jitsi/jitsi-meet/search?q=followme&unscoped_q=followme.

I am hosting an own instance, Linux Debian package. Currently the server is configured with secure domain.

Thanks!