Error when installing stable version in both Ubuntu and Debian

Hi, I can’t install Jitsi-Meet. I got this error http://prntscr.com/u0cu2b/direct when installing stable version.

I tried with both Ubuntu and Debian and same Totermc Error is triggered.

Is is a bug in the current stable version?

Thanks,

This is an error in your terminal client and has nothing to do with jitsi-meet.