Disable select active speaker

Hello guys,

How can I disable the feature of selecting a speaker in the film strip? I have not been able to find how to do this. I want this specially for when channelLastN is set to 1.

There is no such option at the moment.

I would have to edit jitsi-meet for this right? not lib-jitsi-meet?