Debian packages and video background blur

Hello.

We’re using the latest versions of debian packages on Debian 9 but we can’t make the video background blur works.

Anyone have any tips or can point to a documentation that we should follow to activate the feature?

Thanks.