Debian Buster Depends

Please bump nightly package depends to current stable (Buster) release.

@jit what do you mean?

You are depending on outdated packages only, for instance libavformat57 which is in stretch (oldstable). You should add depend on libavformat58 from buster (stable).

I see, we try to support and older versions so this is a big change which involves recompiling some binaries. Can you create an issue in the github tracker, thanks.