Customize home page jitsimeet

Good morning everybody,
first sorry for my poor english…

I tried to remove the blank frame on my jitsi meet instance.

I modifiy many files, but none remove this blank, any one can helping me?

Regards

You should see the recents list there. Did you disable it or something?

yes i disable it in the config.js
But i want to disappaer this blank

Gotcha. I have no idea, sorry, you’ll have to fiddle with the CSS.

Thanks a lot for answering.
Any one can helping me with this css?
Which setting i had to modifiy?

OK, thanks a lot, i browse the css and i found the correct setting:
display: flex to delete.
Regards,